THE POWER OF DREAMS


 
ÍndiceCalendarioFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 falla de z6

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
J-man
Fit
Fit


Masculino
Cantidad de envíos : 9
Edad : 28
Localización : caracas
Fecha de inscripción : 08/09/2010

MensajeTema: falla de z6   Miér Sep 08, 2010 9:14 pm

saludos gente!!! cheers
quisiera saber si a alguno de ustedes le ha sucedido esta falla.
Coupe d16z6
sintomas:

1. al encender en las mañanas lo acelero a fondo y no levanta las rpm al rato en lo que calienta acelera normal.

2. desps de rodar algo lanza a apagarce como si le quitaran la corriente y volviera. (una vez se me apago y lo lanze por una bajada y desps de un rato en 1ra velocidad bajando fue que prendio) ya le cambie la bomba de gasolina por una nueva y el problema persiste, la cosa es como si le quitaras la corriente.

3. el tacometro desps de rodar algo se vuelve loco, le coloque un tacometro aparte para descartar que sea el cluster pero ambos se vuelven loco, el cable verde del tacometro lo conecte al enchufe aparte que tiene cerca al hidrovac donde recomiendan colocar los tacometros. anteriormente el tacometro medio se volvia loco a eso de 5000 5500rpm la cosa fue empeorando.

4. me lanza 3 errores leidos por el check engine son el 1 que habla acerca del sensor de oxigeno el 21 y el 22 que hablan del vtec, el rollo es que me los da solo cuando se los pido puenteando el conector obviamente peeeero no me prende el check engine cuando estoy rodando.

5. cuando lo estoy pateando me prende el check engine pero basta apagarlo y prenderlo para que se apague la luz.

me he comido el libro de haynes de honda civic y del sol all sohc models y le he hecho todas las pruebas a la valvula de presion de aceite del vtec y al solenoide tambien y estan al pelo e incluso he probado la continuidad entre el ramal de la ecu y los enchufes del vtec y tiene su continuidad.

ahora mi pregunta es mis panas sera la ecu??? a alguen le ha pasado esto antes??? mi carro es un coupe d16z6 original, le agradeceria de anteeeeemanooo que me hecharan una mano con este enorrrrrme cangrejooo!
y claro si le ha pasado me lanzen el dato que cual es es trouble y cual es la solucion!

que esten bien y exito!!! Very Happy Very Happy
Volver arriba Ir abajo
Ver perfil de usuario
electrical
Accord
Accord


Masculino
Cantidad de envíos : 113
Edad : 33
Localización : Maracaibo
Fecha de inscripción : 08/09/2008

MensajeTema: Re: falla de z6   Jue Sep 09, 2010 12:01 am

verga proba con otra ecu. esas locuras que estas describiendo son de corriente, nada de mecanica. unos ramazos con perejil y un bañito con 4 santos no le caeria mal tampoco compadre..

espere a q los honda expert den su opinion a mi me huele a bobina o algo asi por lo que dices del tacometro, prueba conectando el externo a uno de los cables de bujia a aver si se vuelve loco tambien es por q la bobina no esta mandando la chispa como es
Volver arriba Ir abajo
Ver perfil de usuario
J-man
Fit
Fit


Masculino
Cantidad de envíos : 9
Edad : 28
Localización : caracas
Fecha de inscripción : 08/09/2010

MensajeTema: Re: falla de z6   Jue Sep 09, 2010 12:20 am

jajajaja los ramazos no estarian de mas cierto jejeje! dejame probar eso que me dices a ver como se comporta el tacometro, la cuestion es que es aveces que lo hace y se va desde las rpm que esta a 500rpm mas adelante y 500 pa tras esa es la variacion que hace.
Volver arriba Ir abajo
Ver perfil de usuario
RACING1
Fit
Fit


Masculino
Cantidad de envíos : 40
Edad : 43
Localización : valencia
Fecha de inscripción : 18/08/2009

MensajeTema: Re: falla de z6   Jue Sep 09, 2010 8:52 am

revisa los cables de la bobina ya que estos se sulfatan y no hacen bien contacto mi carro tiene un z6 y hacia la misma falla saludos
Volver arriba Ir abajo
Ver perfil de usuario
J-man
Fit
Fit


Masculino
Cantidad de envíos : 9
Edad : 28
Localización : caracas
Fecha de inscripción : 08/09/2010

MensajeTema: Re: falla de z6   Jue Sep 09, 2010 11:38 am

ok mi pana en ello me pongo y les cuento.
Volver arriba Ir abajo
Ver perfil de usuario
wmr01
Fit
Fit


Masculino
Cantidad de envíos : 28
Edad : 30
Localización : puerto ordaz
Fecha de inscripción : 19/11/2009

MensajeTema: Re: falla de z6   Vie Sep 10, 2010 12:21 am

mis panas aprovecho para preguntar una falla q esta presentando mi carro exactamente igual al mencionado en este post:::

Les explico... el prende y anda bien de todo al pelo el problema surge al llegar a 3500 rpm q limita y no pasa de hay... eso pasa en cada una de las velocidades... eja con el carro en movimiento devuelvo la llave y la paso de manera q vuelva a prender y se le quita la falla... hay aprovecho y le meto la pata pero cuando recorto y cae a menos de 1000 rpm surge el peo nuevamente!!!!! sera cuestión de brujos????

cualquier comentario sera bien recidivo.... Very Happy Very Happy
Volver arriba Ir abajo
Ver perfil de usuario
electrical
Accord
Accord


Masculino
Cantidad de envíos : 113
Edad : 33
Localización : Maracaibo
Fecha de inscripción : 08/09/2008

MensajeTema: Re: falla de z6   Vie Sep 10, 2010 11:00 pm

wmr01 escribió:
mis panas aprovecho para preguntar una falla q esta presentando mi carro exactamente igual al mencionado en este post:::

Les explico... el prende y anda bien de todo al pelo el problema surge al llegar a 3500 rpm q limita y no pasa de hay... eso pasa en cada una de las velocidades... eja con el carro en movimiento devuelvo la llave y la paso de manera q vuelva a prender y se le quita la falla... hay aprovecho y le meto la pata pero cuando recorto y cae a menos de 1000 rpm surge el peo nuevamente!!!!! sera cuestión de brujos????

cualquier comentario sera bien recidivo.... Very Happy Very Happy
el carro tiene q estar prendiendo luz de check engine, reviza el codigo con un scanner y tendras tu respuesta, ese truquito de cerrar el suiche y volverlo a abrir solo funciona cuando la ecu esta en modo a prueba de fallas, por eso es q limita el motor a 3500 rpm pa evitar peos
Volver arriba Ir abajo
Ver perfil de usuario
J-man
Fit
Fit


Masculino
Cantidad de envíos : 9
Edad : 28
Localización : caracas
Fecha de inscripción : 08/09/2010

MensajeTema: Re: falla de z6   Sáb Sep 11, 2010 12:18 pm

saludos!

electrical mi pana revise los cables de la bobiba y todo esta al pelo scratch tapa de distribuidor rotor esta todo como si fuera nuevo ni sucio tenia, y el rollo me continua. scratch
si sabes de algo avisame, de todos modos me voy a meter en foros de honda tech y esas vainas a preguntar. en lo que tenga respuestas publico por si a alguien se le presenta esta falleeeeta!
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: falla de z6   Hoy a las 11:03 pm

Volver arriba Ir abajo
 
falla de z6
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Falla en Cilindro Nº2
» FALLA EN CAJA AUTOMATICA XJ98 SENSOR TCC
» Falla extraña !!!
» FALLA ESTRAÑA.
» -- Una Pregunta Referente a Falla de la XJ 98 --

Permisos de este foro:No puedes responder a temas en este foro.
THE POWER OF DREAMS :: SALA GENERAL :: TALLER MECANICO-
Cambiar a: